Amazon RDS for PostgreSQL admite la versión anterior 11.5, 10.10, 9.6.15, 9.5.19, 9.4.24, y agrega la función de base de datos transportable

Amazon RDS for PostgreSQL admite la versión anterior 11.5, 10.10, 9.6.15, 9.5.19, 9.4.24, y agrega la función de base de datos transportable

En función del reciente anuncio relacionado con las actualizaciones de la base de datos PostgreSQL, hemos actualizado Amazon RDS for PostgreSQL de manera que sea compatible con las versiones anteriores de PostgreSQL. Esta versión contiene mejoras y correcciones de errores realizadas por la comunidad PostgreSQL.  

About The Author

No Comments

Leave a Reply