Amazon MQ ahora admite ActiveMQ versión 5.15.10

Amazon MQ ahora admite ActiveMQ versión 5.15.10

Ahora puede lanzar los agentes de Apache ActiveMQ 5.15.10 en Amazon MQ. Esta actualización de parche de ActiveMQ tiene varias correcciones y características nuevas en comparación con la versión anterior compatible, ActiveMQ 5.15.9. 

About The Author

No Comments

Leave a Reply