Amazon SageMaker ahora es compatible con TensorFlow 2.0

Amazon SageMaker ahora es compatible con TensorFlow 2.0

Amazon SageMaker ahora es compatible con Tensorflow 2.0 como un contenedor prediseñado de aprendizaje profundo. Esta versión más reciente proporciona actualizaciones significativas a la API existente, simplifica la ejecución ávida, ofrece un nuevo administrador de conjuntos de datos y mucho más.  

About The Author

No Comments

Leave a Reply