AWS Lambda@Edge ahora es compatible con Node 12.x y Python 3.8

AWS Lambda@Edge ahora es compatible con Node 12.x y Python 3.8

A partir de hoy, puede utilizar Node.js 12.x y Python 3.8 para desarrollar funciones en Lambda@Edge. Ambos tiempos de ejecución llegan para complementar a Node.js 10.x y Python 3.7, actualmente compatibles.

About The Author

No Comments

Leave a Reply