Amazon Aurora compatible con PostgreSQL admite la actualización local de PostgreSQL 9.6 a 10

Amazon Aurora compatible con PostgreSQL admite la actualización local de PostgreSQL 9.6 a 10

A partir de hoy, puede actualizar el clúster de bases de datos de Amazon Aurora compatible con PostgreSQL de la versión principal 9.6 a 10 con unos pocos clics en la consola de administración de AWS.

About The Author

No Comments

Leave a Reply