Amazon EKS ahora es compatible con la versión 1.15 de Kubernetes