Ahora puede utilizar AWS Systems Manager para consultar identificadores de vulnerabilidad para parches que no se han aplicado en sus instancias de Linux

Ahora puede utilizar AWS Systems Manager para consultar identificadores de vulnerabilidad para parches que no se han aplicado en sus instancias de Linux

AWS Systems Manager Patch Manager incluye a partir de ahora identificadores de vulnerabilidades comunes (ID de CVE) en la descripción de parches que faltan por aplicar en su flota, en varias plataformas de Linux. Los ID de CVE le ayudan a identificar notificaciones de seguridad aplicables a vulnerabilidades de su flota y parches recomendados. Puede utilizar Amazon Inspector para llevar a cabo un análisis detallado de CVE en su flota.

About The Author

No Comments

Leave a Reply