El lanzamiento del nuevo motor de Amazon Neptune requiere una versión mínima de TLS 1.2 y SSL para las conexiones de clientes

El lanzamiento del nuevo motor de Amazon Neptune requiere una versión mínima de TLS 1.2 y SSL para las conexiones de clientes

Amazon Neptune requiere a partir de ahora una versión mínima de TLS v.12 y Secure Sockets Layer (SSL) para las conexiones de clientes a Neptune en toas las regiones de AWS donde Neptune está disponible con la versión más reciente de su motor, 1.0.4.0.

About The Author

No Comments

Leave a Reply