Amazon Aurora ahora es compatible con las versiones 10.12 y 9.6.17 de PostgreSQL en las regiones AWS GovCloud (EE. UU.)

Amazon Aurora ahora es compatible con las versiones 10.12 y 9.6.17 de PostgreSQL en las regiones AWS GovCloud (EE. UU.)

La versión de Amazon Aurora compatible con PostgreSQL ahora admite las versiones secundarias 10.12 y 9.6.17 de PostgreSQL en las regiones AWS GovCloud (EE. UU.). Estas versiones contienen correcciones de errores y mejoras de la comunidad de PostgreSQL, además de correcciones de errores y mejoras específicas para Amazon Aurora for PostgreSQL.  

About The Author

No Comments

Leave a Reply