Amazon MQ ahora admite RabbitMQ en la versión 3.8.11

Amazon MQ ahora admite RabbitMQ en la versión 3.8.11

Ahora puede lanzar los agentes de RabbitMQ 3.8.11 en Amazon MQ. Esta actualización de parche de RabbitMQ contiene varias correcciones y características nuevas en comparación con la versión anterior compatible, RabbitMQ 3.8.6.

About The Author

No Comments

Leave a Reply