Amazon RDS for PostgreSQL admite las nuevas versiones secundarias 13.2, 12.6, 11.11, 10.16, 9.6.21 y 9.5.25 en las regiones de AWS GovCloud (EE. UU.)

Amazon RDS for PostgreSQL admite las nuevas versiones secundarias 13.2, 12.6, 11.11, 10.16, 9.6.21 y 9.5.25 en las regiones de AWS GovCloud (EE. UU.)

En función del anuncio sobre las actualizaciones de la base de datos de PostgreSQL, actualizamos Amazon RDS for PostgreSQL para que sea compatible con las versiones secundarias de PostgreSQL 13.2, 12.6, 11.11, 10.16, 9.6.21 y 9.5.25. Esta versión elimina vulnerabilidades de seguridad en PostgreSQL y contiene correcciones de errores y mejoras realizadas por la comunidad de PostgreSQL. Esto también incluye la última versión de PostgreSQL 9.5.

About The Author

No Comments

Leave a Reply