Amazon Aurora es compatible con PostgreSQL 12.6, 11.11, 10.16 y 9.6.21

Amazon Aurora es compatible con PostgreSQL 12.6, 11.11, 10.16 y 9.6.21

Tras el anuncio de las actualizaciones de la base de datos PostgreSQL de la comunidad de código abierto, hemos actualizado la edición de Amazon Aurora compatible con PostgreSQL para que admita las versiones secundarias 12.6, 11.11, 10.16 y 9.6.21 de PostgreSQL. Estas versiones contienen correcciones de errores y mejoras de la comunidad de PostgreSQL. Como recordatorio, Amazon Aurora PostgreSQL 9.6 llegará al final de su ciclo de vida el 31 de enero de 2022. 

About The Author

No Comments

Leave a Reply