AWS Amplify Hosting anuncia compatibilidad con la versión 11 de Next.js

AWS Amplify Hosting anuncia compatibilidad con la versión 11 de Next.js

AWS Amplify Hosting ahora admite la implementación y el alojamiento de aplicaciones renderizadas en el lado del servidor (SSR) creadas con la versión 11 de Next.js sin necesidad de configuración. Amplify Hosting admite todas las características más recientes de Next.js, incluida la regeneración estática progresiva, la optimización automática de imágenes y la optimización de scripts.

About The Author

No Comments

Leave a Reply