Amazon Aurora PostgreSQL ya es compatible con la extensión oracle_fdw en regiones AWS GovCloud (EE. UU.)

Amazon Aurora PostgreSQL ya es compatible con la extensión oracle_fdw en regiones AWS GovCloud (EE. UU.)

La Edición compatible con PostgreSQL de Amazon Aurora ya es compatible con la extensión oracle_fdw en regiones AWS GovCloud (EE. UU.), que permite que la base de datos de PostgreSQL se conecte y recupere datos almacenados en bases de datos de Oracle.

About The Author

No Comments

Leave a Reply