Amazon RDS for Oracle ya es compatible la versión 21.1 de Oracle Application Express (APEX)

Amazon RDS for Oracle ya es compatible la versión 21.1 de Oracle Application Express (APEX)

Amazon Relational Database Service (RDS) for Oracle ya es compatible con la versión 21.1 de Oracle Application Express (APEX) para las versiones 12.1, 12.2 y 19c de Oracle Database. Con APEX, los desarrolladores pueden crear aplicaciones en su totalidad desde su navegador web. Para obtener más información sobre las características más recientes de APEX 21.1, consulte la publicación del blog de Oracle.

About The Author

No Comments

Leave a Reply