Amazon RDS for PostgreSQL es compatible con PostGIS 3.1