Amazon MSK ya es compatible con la versión 2.8.1 de Apache Kafka