Amazon RDS for PostgreSQL es compatible con las nuevas versiones secundarias 13.4, 12.8, 11.13, 10.18 y 9.6.23; Amazon RDS en Outposts es compatible con las nuevas versiones secundarias 13.4 y 12.8 de PostgreSQL

Amazon RDS for PostgreSQL es compatible con las nuevas versiones secundarias 13.4, 12.8, 11.13, 10.18 y 9.6.23; Amazon RDS en Outposts es compatible con las nuevas versiones secundarias 13.4 y 12.8 de PostgreSQL

En función del anuncio sobre las actualizaciones de la base de datos de PostgreSQL, hemos agregado compatibilidad en Amazon Relational Database Service (Amazon RDS) con las versiones secundarias de PostgreSQL 13.4, 12.8, 11.13, 10.18 y 9.6.23. También hemos incorporado compatibilidad con Amazon RDS en Outposts para las versiones secundarias 13.4 y 12.8 de PostgreSQL. Esta versión elimina vulnerabilidades de seguridad en PostgreSQL y contiene correcciones de errores y mejoras realizadas por la comunidad de PostgreSQL.

About The Author

No Comments

Leave a Reply