Amazon MQ ahora admite ActiveMQ en la versión 5.16.3

Amazon MQ ahora admite ActiveMQ en la versión 5.16.3

Ahora puede lanzar los agentes de Apache ActiveMQ 5.16.3 en Amazon MQ. Esta actualización de la versión de ActiveMQ tiene varias correcciones y mejoras en comparación con la versión anterior compatible, ActiveMQ 5.16.2.

About The Author

No Comments

Leave a Reply