La versión 6.4 de Amazon EMR ahora es compatible con Apache Spark 3.1.2

La versión 6.4 de Amazon EMR ahora es compatible con Apache Spark 3.1.2

La versión 6.4 de Amazon EMR ya es compatible con Apache Spark 3.1.2 y brinda mejoras en el tiempo de ejecución con Amazon EMR para Apache Spark. Amazon EMR 6.4 brinda mejoras en el tiempo de ejecución de Presto para PrestoDB 0.254, y mejoras en el tiempo de ejecución para Apache Hive 3.1.2 al utilizar AWS Glue Data Catalog para el metastore.

About The Author

No Comments

Leave a Reply