PostgreSQL de Amazon Aurora es compatible con PostGIS 3.1

PostgreSQL de Amazon Aurora es compatible con PostGIS 3.1

La edición compatible con PostgreSQL de Amazon Aurora ahora es compatible con la versión principal de PostGIS 3.1. Esta nueva versión de PostGIS está disponible en las versiones 13.4, 12.8, 11.13, 10.18 y superiores de PostgreSQL.

About The Author

No Comments

Leave a Reply