AWS Data Provider for SAP es ahora compatible con JDK11 y con tipos de instancias de Amazon EC2 adicionales