Amazon RDS for PostgreSQL admite las versiones secundarias de PostgreSQL 14.2, 13.6, 12.10, 11.15 y 10.20

Amazon RDS for PostgreSQL admite las versiones secundarias de PostgreSQL 14.2, 13.6, 12.10, 11.15 y 10.20

Amazon Relational Database Service (Amazon RDS) for PostgreSQL ahora es compatible con las versiones secundarias de PostgreSQL 14.2, 13.6, 12.10, 11.15 y 10.20. Le recomendamos que se actualicen a las últimas versiones secundarias para corregir las vulnerabilidades de seguridad conocidas en versiones anteriores de PostgreSQL y para beneficiarse de las numerosas correcciones de errores, mejoras de rendimiento y nuevas funcionalidades agregadas por la comunidad de PostgreSQL. Consulte el anuncio de la comunidad PostgreSQL para obtener más información sobre el lanzamiento.

About The Author

No Comments

Leave a Reply