Amazon Neptune ahora cumple los requisitos de FedRAMP

Amazon Neptune ahora cumple los requisitos de FedRAMP

Amazon Neptune ahora cumple con los requisitos del nivel High (Elevado) de FedRAMP en las regiones AWS GovCloud (Oeste de EE. UU.) y AWS GovCloud (Este de EE. UU.), y con los del nivel Moderate (Moderado) de FedRAMP en las regiones Este de EE. UU. (Ohio), Este de EE. UU. (Norte de Virginia), Oeste de EE. UU. (Norte de California) y Oeste de EE. UU. (Oregón). Ahora puede utilizar Amazon Neptune para crear aplicaciones para cargas de trabajo que requieren autorización High (Elevada) o Moderate (Moderada) de FedRAMP. Esto también acredita a Amazon Neptune como servicio de Nivel de impacto 2 de la Guía de requisitos de seguridad de computación en la nube del Departamento de Defensa (DoD SRG IL-2) en estas regiones.

About The Author

No Comments

Leave a Reply