Amazon MQ ahora es compatible con la versión 3.8.30 de RabbitMQ

Amazon MQ ahora es compatible con la versión 3.8.30 de RabbitMQ

Amazon MQ ahora ofrece compatibilidad con la versión 3.8.30 de RabbitMQ, que incluye varias correcciones para la versión compatible anteriormente, 3.8.27. Amazon MQ es un servicio de agentes de mensajería administrado para Apache ActiveMQ y RabbitMQ que facilita la configuración y la operación de agentes de mensajes en AWS. Puede reducir sus responsabilidades operativas usando Amazon MQ para administrar el aprovisionamiento, la configuración y el mantenimiento de agentes de mensajes. Amazon MQ se conecta a sus aplicaciones actuales con API y protocolos estándar de la industria, para ayudarle a migrar fácilmente a AWS sin tener que volver a escribir el código.

About The Author

No Comments

Leave a Reply