Amazon MQ ahora es compatible con la versión 3.9.16 de RabbitMQ

Amazon MQ ahora es compatible con la versión 3.9.16 de RabbitMQ

Amazon MQ ahora ofrece compatibilidad con la versión 3.9.16 de RabbitMQ, que incluye varias correcciones para la versión compatible anteriormente, 3.9.13.

About The Author

No Comments

Leave a Reply